| Версия для печати темы
Нажмите сюда для просмотра этой темы в оригинальном формате |
| Форум программистов > Администрирование Web серверов и Web служб > Нужна помощь!!!! |
| Автор: abalich 30.3.2007, 19:02 | ||
| У меня Apache2.2 и php5 в apache всё настроил но он не запускается, а если делаю TestConfiguration
В чём ошибка? |