Версия для печати темы
Нажмите сюда для просмотра этой темы в оригинальном формате
Форум программистов > Администрирование Web серверов и Web служб > AWS удаление имстанса


Автор: Areostar 18.3.2021, 22:27
при создании сервака поставил галочку на защиту от случайного удаления

теперь когда пытаюсь удалить получаю ощибку

Цитата

Failed to terminate the instance i-0ec498949e202d47f
The instance 'i-0ec498949e202d47f' may not be terminated. Modify its 'disableApiTermination' instance attribute and try again.


не могу понять где и как это теперь отменить?

Powered by Invision Power Board (http://www.invisionboard.com)
© Invision Power Services (http://www.invisionpower.com)