Версия для печати темы
Нажмите сюда для просмотра этой темы в оригинальном формате
Форум программистов > Другие СУБД > DB2 не стартует сервис после установки


Автор: __vadya__ 26.4.2011, 22:30
подскажите плз


проставил DB2 express 9.72 x86 
OS: winXP SP2

не запускается сервис db2-db2copy1-db2 



вот такая ошибка:
Could not start the db2-db2copy1-db2 on local computer
error: 1068 The dependency service or group failed to start.

как исправить?

Powered by Invision Power Board (http://www.invisionboard.com)
© Invision Power Services (http://www.invisionpower.com)