| Пользуюсь бесплатным хостингом от http://www.webservis.ru/. Вчера и часть сегодняшней ночи (уже 5 утра) провозился с установкой форума ikonboard 2.1.9 Устанавливал по подробной инструкции, все права доступа и так далее. Для установки форума я из браузера набираю www.мой домен.bip.ru/cgi-bin/install.cgi. В ответ на вопрос выдается ошибка 403. В чем может быть причина? Подскажите молодому, неопытному. Еще раз повторяю устанавливал по инструкции досконально. Сервер поддерживает использование форума. |