Версия для печати темы
Нажмите сюда для просмотра этой темы в оригинальном формате
Форум программистов > Perl: разработка для Web > Чайник не может установить Ikonboard


Автор: hotdap 30.4.2006, 04:24
Пользуюсь бесплатным хостингом от http://www.webservis.ru/. Вчера и часть сегодняшней ночи (уже 5 утра) провозился с установкой форума ikonboard 2.1.9 Устанавливал по подробной инструкции, все права доступа и так далее. Для установки форума я из браузера набираю www.мой домен.bip.ru/cgi-bin/install.cgi. В ответ на вопрос выдается ошибка 403. В чем может быть причина? Подскажите молодому, неопытному. Еще раз повторяю устанавливал по инструкции досконально. Сервер поддерживает использование форума. 

Автор: rcdimon 30.4.2006, 06:07
Скорее всего ошибка опять в правах 

Powered by Invision Power Board (http://www.invisionboard.com)
© Invision Power Services (http://www.invisionpower.com)