Версия для печати темы
Нажмите сюда для просмотра этой темы в оригинальном формате
Форум программистов > MS Windows > Гровелер хранилища единственной копии


Автор: mihanik 31.7.2008, 22:33
Привет!

Стоял у меня дома сервак.
Был он и контроллером домена и RIS-сервером. (Экскрименты я дома ставлю...)
Решил я его переустановить (ну... из лихости).
Переустановил.
Работает всё, кроме RIS-сервера.
Не запускается служба гровелера с ошибкой 1062.
Пока не могу понять причины...
Кто-нибудь сталкивался с этим?
Да!!!
Ещё!!!
Если выполнить полное форматирование ВСЕХ дисков компа, то эта служба запуститься.
Это проверял на виртуалках.
Но на живом-то компе, где туева хуча всякой инфы делать такое...
Мне некуда деть 500 гиг файлов перед форматированием!!!

Откликнитесь!
У кого такое было?

Автор: mihanik 2.8.2008, 07:46
Up!

Powered by Invision Power Board (http://www.invisionboard.com)
© Invision Power Services (http://www.invisionpower.com)