![]() |
|
Модераторы: LSD |
![]()
|
|
| Гость_Unlimited |
|
|||
|
Unregistered |
Привет всем!!!
У меня вопросик... После того как я установил Apache Tomcat 4.1 и стартовал его, в IE набрал http://localhost:80/test.jsp, (порт я 80 при инсталл. выбрал ), я написал test.jsp и положил его в ...ROOT/ , показала ошибку 500. в чём может быть причина? даже index.jsp из ...ROOT/ не запускает, всё таже ошибка 500 |
|||
|
||||
| Devorior |
|
|||
![]() Опытный ![]() ![]() Профиль Группа: Участник Сообщений: 559 Регистрация: 1.8.2002 Где: Обнинск |
test.jsp точно правильно написана?
|
|||
|
||||
![]()
|
| Правила раздела «Флейм» | |
|
|
Добро пожаловать в «Флейм». В разделе не действуют многие правила:
Строго запрещено:
Напоминаем о существовании волшебной кнопочки "Репорт". Если вы увидели сообщение, несовместимое с жизнью, просьба подвести на нее курсор и клацнуть левой клавишей мышки. Тем самым вы сможете призвать злого, но жутко справедливого джина-модератора, который нашлет порчу на злостного нарушителя. Кстати - счётчик сообщений здесь не растёт. Глас Винграда:
Глас Философии:
Если Вам понравилась атмосфера форума, заходите к нам чаще! С уважением, Sneg0k |
| 0 Пользователей читают эту тему (0 Гостей и 0 Скрытых Пользователей) | |
| 0 Пользователей: | |
| « Предыдущая тема | Флейм | Следующая тема » |
|
|
По вопросам размещения рекламы пишите на vladimir(sobaka)vingrad.ru
Отказ от ответственности Powered by Invision Power Board(R) 1.3 © 2003 IPS, Inc. |