Модераторы: marykone
  

Поиск:

Ответ в темуСоздание новой темы Создание опроса
> Входящие подключения, в Win200 
:(
    Опции темы
L00$3R
  Дата 23.5.2005, 09:21 (ссылка)    |    (голосов: 0) Загрузка ... Загрузка ... Быстрая цитата Цитата


Unregistered











Есть Винда2000 СП4.Установлен 1 внутренний модем для выхода в инет.
При попытке создать ВХОДЯЩЕЕ подключение в местере подключений после нажатия "Accept incoming connections" то окно виснет на пол минуты а затем пишет "ncoming Connections depend on the Routing and Remote Access srvice which was unable to start".
Захожу в журнал событий и вижу:
"Event Type: Error
Event Source: Service Control Manager
Event Category: None
Event ID: 7002
Date: 23.05.2005
Time: 11:20:39
User: N/A
Computer: TERMINATOR
Description:
The Routing and Remote Access service depends on the NetBIOSGroup group and no member of this group started."
Что это значит я понятия не имею.Установлен только протокол TCP/IP.Я в системе как администратор.Что не так? smile
Я уже пол года мучаюсь с этим! smile
  Вверх
Snowy
Дата 23.5.2005, 15:25 (ссылка) | (нет голосов) Загрузка ... Загрузка ... Быстрая цитата Цитата


Эксперт
****


Профиль
Группа: Модератор
Сообщений: 11363
Регистрация: 13.10.2004
Где: Питер

Репутация: 1
Всего: 484



Это значит, что у тебя Server версия 2k.
А в серверных версиях входящие подключения настраиваются через аплет маршрутизации и удаленного доступа в "Панель управления -> Администрирование"
PM MAIL   Вверх
  
Ответ в темуСоздание новой темы Создание опроса
0 Пользователей читают эту тему (0 Гостей и 0 Скрытых Пользователей)
0 Пользователей:
« Предыдущая тема | Сетевые технологии | Следующая тема »


 




[ Время генерации скрипта: 0.0411 ]   [ Использовано запросов: 21 ]   [ GZIP включён ]


Реклама на сайте     Информационное спонсорство

 
По вопросам размещения рекламы пишите на vladimir(sobaka)vingrad.ru
Отказ от ответственности     Powered by Invision Power Board(R) 1.3 © 2003  IPS, Inc.