![]() |
|
Модераторы: korob2001, ginnie |
![]()
|
|
| hotdap |
|
|||
|
Новичок Профиль Группа: Участник Сообщений: 8 Регистрация: 30.4.2006 Репутация: нет Всего: нет |
Пользуюсь бесплатным хостингом от Вебсервис. Вчера и часть сегодняшней ночи (уже 5 утра) провозился с установкой форума ikonboard 2.1.9 Устанавливал по подробной инструкции, все права доступа и так далее. Для установки форума я из браузера набираю www.мой домен.bip.ru/cgi-bin/install.cgi. В ответ на вопрос выдается ошибка 403. В чем может быть причина? Подскажите молодому, неопытному. Еще раз повторяю устанавливал по инструкции досконально. Сервер поддерживает использование форума.
|
|||
|
||||
| rcdimon |
|
|||
![]() Опытный ![]() ![]() Профиль Группа: Участник Сообщений: 766 Регистрация: 12.7.2004 Где: Москва Репутация: 1 Всего: 2 |
Скорее всего ошибка опять в правах
Это сообщение отредактировал(а) rcdimon - 30.4.2006, 06:10 |
|||
|
||||
![]()
|
| Правила форума "Perl: CGI программирование" | |
|
|
Если Вам понравилась атмосфера форума, заходите к нам чаще! С уважением, korob2001, sharq. |
| 0 Пользователей читают эту тему (0 Гостей и 0 Скрытых Пользователей) | |
| 0 Пользователей: | |
| « Предыдущая тема | Perl: разработка для Web | Следующая тема » |
|
|
По вопросам размещения рекламы пишите на vladimir(sobaka)vingrad.ru
Отказ от ответственности Powered by Invision Power Board(R) 1.3 © 2003 IPS, Inc. |